搜索找到 47 个匹配

menmogu
周六 8月 12, 2017 3:53 pm
版面: 路由器系统
主题: wdr7500刷机问题
回复总数: 2
阅读次数: 3189

Re: wdr7500刷机问题

我看一些网上论坛的帖子,有人反应V5的确是不能TTL刷了

现在的问题是我尝试把FLASH焊下来编程器刷的时候,不小心把FLASH弄坏了,现在买了新的FLASH,是不是直接下载superwrt_flash_qca_qca9558_dual_8327_20170730.img 刷进去,再把MAC填进去,然后焊回路由器就可以了。

还有ART应该怎么解决?

superwrt-qca-qca9k-std-art2_v4_20170730.spkg和superwrt-qca-qca9k-std-art2_v2_20170730.spkg这2个有什么用?
menmogu
周一 8月 07, 2017 11:54 am
版面: 路由器系统
主题: wdr7500刷机问题
回复总数: 2
阅读次数: 3189

wdr7500刷机问题

Autobooting in 1 seconds 就是这里输入的问题,以前刷都没问题的,但是现在右键不行,按键盘也不行。 V5版本,接TTTL刷的 wdr7500有2处Autobooting in 1 seconds,一处是一开电源就显示 U-Boot 1.1.4 (Nov 6 2015 - 11:28:11)(COMPRESSED) ap135 - Scorpion 1.0 DRAM: 128 MB Top of RAM usable for U-Boot at: 88000000 Reserving 210k for U-Boot at: 87fc8000 Reserving 132k f...
menmogu
周五 8月 04, 2017 4:34 pm
版面: bootloader
主题: 版主能帮忙适配个tp-link wdr5700的bootloader吗?
回复总数: 44
阅读次数: 26291

Re: 版主能帮忙适配个tp-link wdr5700的bootloader吗?

用WDR7500,这个好点,就是只能刷V5的版本,我试过V4刷了有问题,v6,v3和v2没试过。
menmogu
周三 7月 26, 2017 2:53 pm
版面: 路由器系统
主题: tl-wr2041N 有信号,但是一直获取不了IP地址
回复总数: 3
阅读次数: 3302

Re: tl-wr2041N 有信号,但是一直获取不了IP地址

15个左右,但是平时是没问题的,就是偶尔有死机的情况。

现在准备升级下版本
menmogu
周六 7月 22, 2017 10:04 pm
版面: 路由器系统
主题: tl-wr2041N 有信号,但是一直获取不了IP地址
回复总数: 3
阅读次数: 3302

tl-wr2041N 有信号,但是一直获取不了IP地址

必须重启才可以,是不是死机了,一共星期出现了3次,路由器每天都重启
menmogu
周二 7月 18, 2017 8:47 am
版面: 路由器系统
主题: superwrt不能设置系统时间吗?
回复总数: 5
阅读次数: 4209

Re: superwrt不能设置系统时间吗?

@terra

我设置重启时间:每周 6 23:00,这样子是不是每个星期六23点重启,但是为什么现在是每天都23点重启。
menmogu
周二 7月 18, 2017 8:45 am
版面: 路由器系统
主题: wdr 7500 v4版本刷superwrt后网口没反应
回复总数: 2
阅读次数: 2793

Re: wdr 7500 v4版本刷superwrt后网口没反应

是最新版本的
menmogu
周一 7月 17, 2017 4:02 pm
版面: 路由器系统
主题: wdr 7500 v4版本刷superwrt后网口没反应
回复总数: 2
阅读次数: 2793

wdr 7500 v4版本刷superwrt后网口没反应

如题,是不是superwrt不支持v4呢?

有无线信号,但是连接进去后进不了管理页面
menmogu
周六 7月 15, 2017 3:28 pm
版面: 路由器系统
主题: superwrt不能设置系统时间吗?
回复总数: 5
阅读次数: 4209

Re: superwrt不能设置系统时间吗?

已解决
menmogu
周五 7月 14, 2017 5:12 pm
版面: 路由器系统
主题: superwrt不能设置系统时间吗?
回复总数: 5
阅读次数: 4209

Re: superwrt不能设置系统时间吗?

terra 写了:
menmogu 写了:
IMG_20170714_160530.png


一重启就变回2010年。

有自动获取机制。手动设置没什么意义。


这个路由器已经运行4天了,显示时间还是2010年,是不是NTP设置错误了

去高级搜索